broute et pot qui pete et avance pas fini par ce couper

Aller en bas

broute et pot qui pete et avance pas fini par ce couper

Message  NitroStyle le Jeu 15 Nov - 22:21

salut Smile
j'ai fermer et remonter le moteur et ses la merde ^^

au départ j’avais pas de point mort la moto avancer et reculer sans que ca cale mes pas de témoin d'allumage point mort
et ma poignet embrayage été molle a mort et je savais pas changer les vitesses
enfin ci mes très mal et pas toute Oo
je décide de re purger mon huile moteur
je re règle mon embrayage correctement et la enfin ma poignet est correct les plateau s’écarte quand j'appuie sur la poignet
et ce serre bien quand je lâche
je referme et remet mon huile
et ca y est j'ai mon témoin lumineux
donc j'ai mon point mort et mon témoin j'appuie sur le démarreur électrique et rien ne ce passe il fait un bruit genre zzzzzzzzzziiiiiiiiiiiiiiiii
j'ouvre le capot allumage pour voir et le démarreur bouge pas quand j’appuie sur le bouton il fait juste zzzzzzzzzzzzzziiiiiiiiiiiiiiii

je décide de la démarrer a la poussette et la elle démarre direct nickel je pensais etre content mes non décus

ses l'enfer
elle avance pas ca fait un bruit comme ci ça broute et mon pot fait des patch patch patch
et elle fini par ce couper pfffff
et les vitesse je sait pas sait comme ci soit elle été mélanger ou passe mal je sait pas ses bizard le kick de vitesse Oo

une idée ???

mon vilo lui est bien centrer et tourne nickel
l'embro lui as présent est bien mis enfin du moin il as l'air vue que la poignet est de retour dur comme il faux et que les disque ce sert et ce desserre correctement
j’espère que j'ai bien décaler les disque as 120 degret lol j'ai compter 7 cran puis 7 cran puis 7 cran en commençant par le point de reperd

je vais rappeler ma config et certain point de mon montage Wink

alors de 1 j'ai bien tout graisser mes roulement a la patte de cuivre prévue pour
j'ai graisser les poins d'encrage as la graisse épaisse les axe
bref tout est bien graisser et lubrifier Smile
j'ai chauffer mes carter au décapeur thermique pour y mettre mes roulement
et j’avais mis mon vilo au congel quelque jours avant
tout est rentrer nickel direct sans taper ou forcer trop
j’ai mis ma patte partout ou il faux
j'ai refermer mes carter en serrant les vis en croix petit a petit de gauche as droite pour que ca reste bien horizontal en descendant
j'ai entendu de petit clac clac au fur et as mesure que je serrer les +-5 mm qui rester as fermer
et j'ai recentrer mon vilo correctement et il tourne nickel Smile

j'ai attendue un peu que les carter soit moin chaud
et j'ai mis mes joint spy au vilo

puis j'ai remonter le reste : embro/cylindre/boite et pipe admission ect....


pour ma config :
vilo doppler endurance 2x renforcer as 20mm ( oui l’ancien model été renforcer que d'un coter Smile )
roulement renforcer C4 pollini évolution
joint cpy (vilo) pollini renforcer en viton
embrayage bidalot racing ( le plus chers des 2 )
barillet sélecteur de vitesse top performance
boite a clapet origine ( clapet mallosi jaune en carbone )
pipe origine
carbu 17.5 dell orto PHVA gicleur 80
cylindre Carenzi 49,9 cc fonte (cylindre bleu)
allumage et cdi origine
pot origine débrider
pignon 12/50
avatar
NitroStyle
Plus que scotcher

Masculin Nombre de messages : 1112
Localisation : Dison
Véhicule : peugeot xps + Derbi Senda SM
Date d'inscription : 13/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  amaury93 le Jeu 15 Nov - 23:03

Allumage sa masse ou mauvais branchement

amaury93
Scotcher

Masculin Nombre de messages : 586
Localisation : jodoigne
Véhicule : stunt LC & nitro
Date d'inscription : 23/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  NitroStyle le Ven 16 Nov - 8:44

amaury93 a écrit:Allumage sa masse ou mauvais branchement
j'avais fait des photo de tout avant de débrancher et j'ai tout remis comme sur les photos Oo





on sait pas ce tromper sur les branchement car les fils vont par couleur entre elle Smile
avatar
NitroStyle
Plus que scotcher

Masculin Nombre de messages : 1112
Localisation : Dison
Véhicule : peugeot xps + Derbi Senda SM
Date d'inscription : 13/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  amaury93 le Ven 16 Nov - 10:22

La masse ta bien mis entre cadre-bobine/bloc moteur ?
Clavette pas oublier?

amaury93
Scotcher

Masculin Nombre de messages : 586
Localisation : jodoigne
Véhicule : stunt LC & nitro
Date d'inscription : 23/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  NitroStyle le Ven 16 Nov - 20:02

amaury93 a écrit:La masse ta bien mis entre cadre-bobine/bloc moteur ?
Clavette pas oublier?
ses pas un scoot ^^ la masse ce met pas entre la bobine et le cadre Smile
j'ai une fiche qui par de la bobine de demareur et qui vas sur le faisceau
et j'ai un fils blanc et orange qui par du moteur coter alumage ( masse ) au faiseau
et un noir qui part du faisceau au carter droit coter embrayage
comme sur les photo en faite ^^ j’ai pas vue d'autre fiche
la clavette oui je les mise mes je vais vérifier ci elle as pas bouger en mettant la cloche Wink
demain je test une news bougie ngk numéro 7
je vais tester mon cdi top perf j’ai acheter la rallonge câble bougie ngk
et je verrais bien ce qui ce passe Smile
peux être descendre le gicleur passer de 80 as un 72 pour voir
avatar
NitroStyle
Plus que scotcher

Masculin Nombre de messages : 1112
Localisation : Dison
Véhicule : peugeot xps + Derbi Senda SM
Date d'inscription : 13/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  NitroStyle le Ven 16 Nov - 21:53

bon j’ai changer le cdi par le top perf
changer la bougie par une NGK7 neuve sur mon ancienne bougie elle été pleine de patte de cuivre de roulement vilo Oo
et la moto as démarrer direct nickel et ne pète plus et broute plus
au début j’avais pas d’étincelle mes j’avais inverser les fils du CDI ^^
et on dirais que en roulant la 2 minute la batterie ses recharger un peu car le témoin est plus lumineux que avant
peu être j'ai pas asser de batterie pour le démarreur électrique et que ses pour ca qu'il fait zzzzz et ce lance pas ??
par contre elle gueule as mort ^^ et les vitesses passe mal
peu être le temps que tout ce mette en place ????
la clavette j'ai vérifier elle été bien mise et l'allumage bien mis
bref je touche au but mes ses pas encore ca ^^
demain je verrais plus claire car la fait sombre et il est tard pour faire péter les watt ^^
en tout ça la première putain ça pousse fort ^^
je vous tiens au jus Smile
avatar
NitroStyle
Plus que scotcher

Masculin Nombre de messages : 1112
Localisation : Dison
Véhicule : peugeot xps + Derbi Senda SM
Date d'inscription : 13/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  NitroStyle le Sam 17 Nov - 17:41

ahhhhh la moto a l'air d'aller dem ieux en mieux au fur et as mesure que je roule Smile
fallais peux être surement le temps que tout ce mette bien en place et que le surplus de graisse ce barre ^^
avatar
NitroStyle
Plus que scotcher

Masculin Nombre de messages : 1112
Localisation : Dison
Véhicule : peugeot xps + Derbi Senda SM
Date d'inscription : 13/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  NitroStyle le Mar 20 Nov - 21:31

bon ben avec une bougie n8 le pot pete et fait le bruit de la vidéo mes avec une 7 le pot il pète plus mes fait toujours le bruit de la vidéo ^^
vos avis ????? gicleur 72/80/85 ça fait pareil Oo

https://www.youtube.com/watch?v=YFCar_URssE&feature=youtu.be

et

https://www.youtube.com/watch?v=13govTS3yFo&feature=youtu.be
avatar
NitroStyle
Plus que scotcher

Masculin Nombre de messages : 1112
Localisation : Dison
Véhicule : peugeot xps + Derbi Senda SM
Date d'inscription : 13/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  TheRoxRider le Mar 20 Nov - 22:27

C'est vraiment bisard ! As tu bien remit ton allumage comme il faut avec la clavette ?
N'as tu pas perdu une vis du carbu ? ( richesse ou ralentit ).
As tu bien fait tes masses ?

_________________
avatar
TheRoxRider
Administrateur

Masculin Nombre de messages : 1635
Localisation : Sur la roue arrière
Véhicule : mbk nitro 2004
Date d'inscription : 28/04/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  NitroStyle le Mar 20 Nov - 22:39

TheRoxRider a écrit:C'est vraiment bisard ! As tu bien remit ton allumage comme il faut avec la clavette ?
N'as tu pas perdu une vis du carbu ? ( richesse ou ralentit ).
As tu bien fait tes masses ?
oui j'ai vérifier 2 foi mon allumage il est correctement monter la clavette est bien parallèle au vilo enfoncer entièrement dans la fente la cloche est bien mise dedans elle accroche bien le vilo
et je me suis pas tromper de position vue que j’avais fait des trait au tipex avant de démonter pour être sur Smile

le carbu as toute ses vis il est complet je les acheter as Arold pierard Smile le boisseau avais un coup mes je les remplacer
j'ai réglet l'aiguille comme a l'origine ses as dire au cran du milieux
gicleur tester 72/80/85
j'ai 1t1/2 au 2 vis

les masse y en as que 2 et je les est remise comme c'ete avant que je démonte le moteur ses as dire comme sur les photo Smile
1 as droite sur la vis du carter
1 as gauche sur la vis prévue as cet effet Smile

j'ai tester la bougie que y avais au départ une ngk n8 et avec le pot fait des patch patch patch et ca petarade comme sur la vidéo
et avec la bougie neuf de nkg n7 le pot fait plus patch patch patch mes continue as pétarader comme sur la vidéo

j'ai vérifier mes claper mallosi carbonne jaune et il sont bien coller contre la boite

le filtre a air as pas de trou et n'est pas préparer et le mousse est bon

pas de perte au pot j'ai mis un news joint au cylindre

le cdi d'origine avais surement eu un probleme car la moto demarer pas avec j'ai mis le top perf et la elle demarre
avatar
NitroStyle
Plus que scotcher

Masculin Nombre de messages : 1112
Localisation : Dison
Véhicule : peugeot xps + Derbi Senda SM
Date d'inscription : 13/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  NitroStyle le Mar 20 Nov - 22:46

mes doute :
capuchon bougie qui merde ????
bougie n8 HS mes bon numéro et la n7 bonne mes peu être trop léger ??? tester une n9 ????
ou alors joint vilo mal mis ????

le tout petit joint fin et noir coter embro qui ce met dans l'entretoise mal mis ????
moi je les monter comme ca :
j'ai mis le joint au fond contre le vilo
puis j'ai mis le joint pollini
puis j'ai enfoncer l'entretoise en fer

joint coter allumage mal mis ? perso j'en doute ^^

en tout cas je trouve que ca ressemble as un probleme électrique quelque part ou un probleme d'air quelque part
ou les 2 ^^
avatar
NitroStyle
Plus que scotcher

Masculin Nombre de messages : 1112
Localisation : Dison
Véhicule : peugeot xps + Derbi Senda SM
Date d'inscription : 13/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  NitroStyle le Mar 27 Nov - 20:42

bon ben j'ai pas sue résister et attendre j'ai pris 2h de mon temps et j'ai tout démonter Smile
donc j'ai changer mes joint spy au vilo des 2 coter j'ai remplacer les pollini de merde par des motoforce
et en même temps j'ai changer les 3 vis de la platine d'allumage car d'origine ses des merde as l'aine lol j'ai mis des cruciformes
ma clavette avais aussi eu l'air d'avoir un peu bouger elle été pas droite
donc je les enlever et remise droite et regardant bien la cloche en la remettant
bref j'ai tout remonter j'ai pousser 2 mettre max et vroommmmmm ^^
j'ai sue vue l'heure tester que 500 metres les tour du patter de maison quoi Smile
et ca as l'air impec as première vue Smile ca as pas eu l'air de pétarader et ca as pas étouffer en montant une vitesse en plus
elle as même prix du régime en monter Smile
bref je crie pas victoire trop vite mes demain je test mieux et je verrais mes je suis optimiste ^^
avatar
NitroStyle
Plus que scotcher

Masculin Nombre de messages : 1112
Localisation : Dison
Véhicule : peugeot xps + Derbi Senda SM
Date d'inscription : 13/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  NitroStyle le Mer 28 Nov - 14:01

ce matin je test la moto et
j’avais encore quelque rater et je me dit ben merde j'ai tout changer que ce passe t'il ??? ^^ et la je change le capuchon de bougie et je tape les 60km/h en 3 eme ahahahaah reste plus cas régler le carbu car maintenant je suis un peu trop riche Smile j'avais mis un gros gicleur pour pas serrer Wink la obliger de rouler starter en marche donc je vais passe du 85 au 80 pour voir
avatar
NitroStyle
Plus que scotcher

Masculin Nombre de messages : 1112
Localisation : Dison
Véhicule : peugeot xps + Derbi Senda SM
Date d'inscription : 13/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: broute et pot qui pete et avance pas fini par ce couper

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum